Seite 3 von 3

Re: Probleme

BeitragVerfasst: 19. Aug 2008 16:39
von mingi17
Zur allgemeinen Information:
Siteboard scheint im Moment Probleme zu haben mit einem der Webserver. Ich habe bei denen mal in den Support-Bereich geschaut. Auch andere Foren, die bei Siteboard angemeldet sind, haben die Probleme mit dem "Fatal Error". Sie arbeiten an der Beseitigung! Also keine Panik, wenn unser Forum kurzzeitig nicht erreichbar ist, das liegt nicht an uns oder unseren Beiträgen :lol: :mrgreen:

Re: Probleme

BeitragVerfasst: 12. Sep 2008 16:17
von mingi17
Hallo Mädels,

die Info von oben gilt auch im Moment. Da scheint es nachhaltige Störungen im Bereich der Server zu geben, sodaß einige der Foren, die über Siteboard betrieben werden, massiv gestört sind, u.a. durch zu viele Spams. Die Mannschaft ist dran, die Probleme zu beheben, schalten aus dem Grund aber immer wieder Bereiche komplett ab, so wie gestern Abend oder jetzt heute über Mittag. Sie hoffen aber, dass durch diese letzte Abschaltung und die Überprüfungsläufe die Probleme erkannt und behoben sind. Dem kann ich mich nur anschließen. Und Dank an die Leute von Siteboard, die da so unermüdlich am Werk sind :!:


Eine Bitte an die "Römerinnen": könnt ihr mir bitte über PN - so lange wird sie schon noch funktionieren - euere Privat-Email-Adresse und den normalen Namen mitteilen? Von den meisten habe ich sie ja schon, aber einige fehlen noch.Den Namen brauche ich dann zur Zimmerreservierung. Das ist mir im Moment nur über Forum alles ein bisschen zu unsicher!

LG Birgit

Re: Probleme

BeitragVerfasst: 19. Sep 2008 22:36
von krispalms
Liebe Administratoren (wer auch immer noch dafür zuständig ist),

wenn ich einen Beitrag oder eine PN schreibe, werde ich komplett ausgeloggt und der Text verschwindet auf nimmer wiedersehen. Das geht meist 2 - 3 x hintereinander so und dann auf einmal klappt es.

Muss ich irgendwo eine Einstellung vornehmen, damit das nicht mehr passiert? Es ist alles recht zeitintensiv, wenn man z.b. kleine Texte übersetz und alles ist auf einmal weg.

Könnt Ihr mir helfen?

Danke vorab und viele Grüße
Kristina

Re: Probleme

BeitragVerfasst: 21. Sep 2008 20:05
von honey379
Liebe Kristina,
sorry, aber das Problem ist mir nicht bekannt und ich kenne auch keine Einstellung die dieses ändern könnte. Wenn du das öfter hast gebe ich dir den Tip dein Geschriebenes / deinen Beitrag erst mal zu markieren und auf kopieren drücken bevor du absendest. Sollte dein Beitrag dann im Nirvana verschwinden kannst du eine neue Nachricht öffnen und deinen kopierten Text einfach einfügen. Sorry, ist keine Glanzlösung aber immerhin erspart es jede Menge Zeit.
Grüße honey

Re: Probleme

BeitragVerfasst: 22. Sep 2008 08:53
von krispalms
Liebe Honey,
vielen Dank für die Antwort.
Genau so , wie Du es beschrieben hast, habe ich mich die ganze Zeit "über Wasser" gehalten :roll: . Im Moment geht es wieder, aber sollte das Problem wieder auftreten, weiß ich ja, was ich zu tun habe ;)
Viele Grüße
Kristina

Re: Probleme

BeitragVerfasst: 7. Okt 2008 16:40
von puppenmaus
Hallo zusammen,
habe ein kleines Problem mit der Uhrzeit die, die Sendezeit meiner Forumsberichte anzeigt. Es sieht schon blöd aus wenn meine Antworten zeitlich vor dem eigentlichen Bericht angezeigt werden. Übrigens mein PC zeigt die korrekte Uhrzeit an. Kann jemand von euch mir sagen woran das liegen könnte?
LG
puppenmaus

Re: Probleme

BeitragVerfasst: 8. Okt 2008 09:48
von mingi17
Hallo Puppenmaus,

es kann sein, dass Deine Uhr im persönlichen Bereich nicht auf Sommerzeit umgestellt ist. Differiert das ungefähr um eine Stunde? Wenn jetzt jemand von uns umgestellt hat (ich hatte es auch nicht ;) ), dann schreibt er z.B. um 9.15 Uhr mit dieser korrekten Zeitangabe und deine sofortige Antwort zeigt durch die nicht umgestellte Zeit aber z.b. 8.20 Uhr. War das Dein Problem?

LG Birgit

Re: Probleme

BeitragVerfasst: 8. Okt 2008 12:07
von honey379
Hallo Puppenmaus!
Überprüfe wie Birgit sagt die Sommer/Winterzeitangabe. Ist es das nicht, überprüfe auch gleich ein Feld obendrüber deine Zeitzone - sollte da stehen "UTC+1 Mitteleuropäische Zone."
Grüße honey

Re: Probleme

BeitragVerfasst: 8. Okt 2008 16:29
von puppenmaus
Hallo mingi u. honey,
habe euren Rat befolgt und die Uhrzeit umgestellt. Danke!
LG
puppenmaus